<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="es-ES" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />


<link rel="shortcut icon" href="http://www.rumba.com.co/wp-content/media//icono16x16_2.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rumba.com.co/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.rumba.com.co/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.rumba.com.co/feed/atom/" />
<link rel="pingback" href="http://www.rumba.com.co/xmlrpc.php" />

<meta property="og:image" content="http://www.rumba.com.co/wp-content/media//hermosa-ingrata-660x384.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="¡El video está imperdible!" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/">
<meta name="twitter:title" content="[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes">
<meta name="twitter:description" content="¡El video está imperdible!">

<!-- Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-54490095-10', 'auto'); 
	  ga('create', 'UA-2370603-1', 'auto','secondaccount'); 

	  ga('send', 'pageview');
	  ga('secondaccount.send', 'pageview');
	</script>
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="¡El video está imperdible!" />
<meta name="keywords" content="destacado, música, hermosa ingrata, juanes, video" />
<meta property="og:site_name" content="Rumba" />
<meta property="og:type" content="article" />
<meta property="og:title" content="[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes" />
<meta property="og:url" content="http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/" />
<meta property="og:description" content="¡El video está imperdible!" />
<meta property="og:locale" content="es_ES" />
<meta property="og:updated_time" content="2017-01-27T14:44:45+00:00" />
<meta property="og:image" content="http://www.rumba.com.co/wp-content/media//hermosa-ingrata.jpg" />
<meta property="og:image:width" content="786" />
<meta property="og:image:height" content="384" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-01-27T14:44:45+00:00" />
<meta property="article:modified_time" content="2017-01-27T14:44:45+00:00" />
<meta property="article:author" content="http://www.rumba.com.co/author/ctrujillo/" />
<meta property="article:publisher" content="http://www.rumba.com.co/" />
<meta property="article:section" content="destacado" />
<meta property="article:section" content="Música" />
<meta property="article:tag" content="destacado" />
<meta property="article:tag" content="música" />
<meta property="article:tag" content="hermosa ingrata" />
<meta property="article:tag" content="juanes" />
<meta property="article:tag" content="video" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes" />
<meta name="twitter:description" content="¡El video está imperdible!" />
<meta name="twitter:image:src" content="http://www.rumba.com.co/wp-content/media//hermosa-ingrata.jpg" />
<meta name="twitter:image:width" content="786" />
<meta name="twitter:image:height" content="384" />
<meta name="dcterms:title" content="[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes" />
<meta name="dcterms:identifier" content="http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/" />
<meta name="dcterms:creator" content="Trujillo, Carlos" />
<meta name="dcterms:created" content="2017-01-27T14:44:45+00:00" />
<meta name="dcterms:available" content="2017-01-27T14:44:45+00:00" />
<meta name="dcterms:modified" content="2017-01-27T14:44:45+00:00" />
<meta name="dcterms:description" content="¡El video está imperdible!" />
<meta name="dcterms:subject" content="destacado" />
<meta name="dcterms:subject" content="música" />
<meta name="dcterms:subject" content="hermosa ingrata" />
<meta name="dcterms:subject" content="juanes" />
<meta name="dcterms:subject" content="video" />
<meta name="dcterms:language" content="es-ES" />
<meta name="dcterms:publisher" content="http://www.rumba.com.co/" />
<meta name="dcterms:rights" content="http://www.rumba.com.co/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/attachment/hermosa-ingrata/" />
<link rel="publisher" type="text/html" title="Rumba" href="http://www.rumba.com.co/" />
<link rel="author" type="text/html" title="Carlos Trujillo" href="http://www.rumba.com.co/author/ctrujillo/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes &#8211; Rumba</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rumba &raquo; Feed" href="http://www.rumba.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rumba &raquo; RSS de los comentarios" href="http://www.rumba.com.co/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rumba &raquo; [VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes RSS de los comentarios" href="http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rumba.com.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photospace-styles-css'  href='http://www.rumba.com.co/wp-content/plugins/photospace/gallery.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.rumba.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.rumba.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.rumba.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #900;
	border: 1px solid #c8c8c8;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.rumba.com.co/wp-content/themes/topnews/css/iecss.css?ver=4.7.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.rumba.com.co/wp-content/themes/topnews/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.rumba.com.co/wp-content/themes/topnews/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.rumba.com.co/wp-content/themes/topnews/css/media-queries.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/plugins/jquery-updater/js/jquery-3.1.1.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/plugins/photospace/jquery.galleriffic.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.rumba.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rumba.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rumba.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/" />
<link rel='shortlink' href='http://www.rumba.com.co/?p=43236' />
<link rel="alternate" type="application/json+oembed" href="http://www.rumba.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rumba.com.co%2Fdestacado%2Fvideo-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rumba.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rumba.com.co%2Fdestacado%2Fvideo-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes%2F&#038;format=xml" />
<!--	photospace [ START ] --> 
<style type="text/css">
			.photospace .thumnail_col a.pageLink {
				width:50px;
				height:50px;
			}
			.photospace .gal_content,
				.photospace .loader,
				.photospace .slideshow a.advance-link{
					width:600px;
				}
			.photospace{
					width:600px;
				}
			.photospace{
					height:300px;
				}
			.photospace ul.thumbs li {
					margin-bottom:10px !important;
					margin-right:10px !important; 
				}
			.photospace .loader {
					height: 150px;
				}
			.photospace .loader {
					width: 600px;
				}
			.photospace .slideshow a.advance-link,
				.photospace .slideshow span.image-wrapper {
					height:300px;
				}
			.photospace .slideshow-container {
					height:300px;
				}
		
			.photospace .thumnail_col{
				display:none !important;
			}
		</style><!--	photospace [ END ] --> 

<style type='text/css'>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</style>
	
<style type="text/css">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</style>

<style type="text/css">
</style>


<!-- Cxense script begin -->
<script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>

<script type="text/javascript">
   var cX = cX || {}; cX.callQueue = cX.callQueue || [];
   cX.callQueue.push(['setSiteId', '1145198960993067304' ]);

   cX.callQueue.push(['invoke', function() {
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
      var eplanning=''; // INIT
      eplanning = CX_SEGMENTS.join('|');
      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
      $.cookie("cxSegmentos", eplanning, {
         expires: 180,
         path: "/"
      });
    }]);

   cX.callQueue.push(['sendPageViewEvent']);
</script>



<!-- IMPLEMENTACION GOOGLEADS JUNIO 5 -->
<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
<!-- HOME -->
googletag.defineSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_728x90', [[728, 90], [990, 90]], 'div-gpt-ad-1432589511184-1').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_300x250', [[300, 250], [600, 250]], 'div-gpt-ad-1432589511184-0').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_SKinDerecho_161x600', [[160, 600], [161, 600], [190, 600], [191, 600]], 'div-gpt-ad-1432589511184-8').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_SKinIzquierdo_160x600', [[160, 600], [190, 600]], 'div-gpt-ad-1432589511184-9').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_LayerFijoalScroll_990x40', [990, 40], 'div-gpt-ad-1432589511184-7').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_Boton2_300x100', [[300, 100], [300, 250]], 'div-gpt-ad-1432589511184-3').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_Boton3_300x100', [[300, 100], [300, 250]], 'div-gpt-ad-1432589511184-4').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_FooterBanner_970x90', [970, 90], 'div-gpt-ad-1432589511184-5').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_Boton1_300x100', [[300, 100], [300, 250]], 'div-gpt-ad-1461101209805-0').addService(googletag.pubads());



googletag.defineSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_Layer_400x400', [[400, 400], [500, 500], [800, 600], [1024, 600]], 'div-gpt-ad-1432738061477-0').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_Layer_400x400', 'div-gpt-ad-1432738061477-0-oop').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/62207337/RUMBA/RUMBA_Home/RUMBA_Home_OutOfPage', 'div-gpt-ad-1444255672292-0').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Home/1x1', [1, 1], 'div-gpt-ad-1449157357481-0').addService(googletag.pubads());

<!-- INTERNAS -->
googletag.defineSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_728x90', [[728, 90], [990, 90]], 'div-gpt-ad-1432584202927-1').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_300x250', [[300, 250], [600, 250]], 'div-gpt-ad-1432584202927-0').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_SKinIzquierdo_160x600', [[160, 600], [190, 600]], 'div-gpt-ad-1433884845193-0').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_SKinDerecho_161x600', [[160, 600], [161, 600], [190, 600], [191, 600]], 'div-gpt-ad-1432584202927-8').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_LayerFijoalScroll_990x40', [990, 40], 'div-gpt-ad-1432584202927-7').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_Boton1_300x100', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1432584202927-2').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_Boton2_300x100', [[300, 100], [300, 250]], 'div-gpt-ad-1432584202927-3').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_Boton3_300x100', [[300, 100], [300, 250]], 'div-gpt-ad-1432584202927-4').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_FooterBanner_970x90', [970, 90], 'div-gpt-ad-1432584202927-5').addService(googletag.pubads());
googletag.defineSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_Layer_400x400', [[400, 400], [500, 500], [800, 600], [1024, 600]], 'div-gpt-ad-1432738083767-0').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_Layer_400x400', 'div-gpt-ad-1432738083767-0-oop').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_OutOfPage', 'div-gpt-ad-1444255704455-0').addService(googletag.pubads());
<!-- FIN -->
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting( "CxSegments" ,cX.getUserSegmentIds({persistedQueryId: '8cc43efd880a7e7e81673c58c29a25ca2c7ec304' }));
googletag.pubads().enableSyncRendering();
googletag.enableServices();
});
</script>

<!--FIN  IMPLEMENTACION GOOGLEADS JUNIO 5 -->


</head>

<body class="post-template-default single single-post postid-43236 single-format-standard">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=1680066125644972";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wallpaper">
			</div><!--wallpaper-->
<div id="site">        
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/RUMBAST105.4" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/rumbabogotafm" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/rumbabogotafm/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
																													<li class="rss-soc">
						<a href="http://www.rumba.com.co/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menurumba-container"><ul id="menu-menurumba" class="menu"><li id="menu-item-38340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38340"><a href="http://www.rumba.com.co/">Inicio</a></li>
<li id="menu-item-40186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40186"><a target="_blank" href="http://www.rcnmundo.com/rumba">Radio en Vivo</a>
<ul class="sub-menu">
	<li id="menu-item-41438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41438"><a href="http://www.rcnmundo.com/rumbabogota">Rumba Bogotá</a></li>
	<li id="menu-item-41439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41439"><a href="http://www.rcnmundo.com/rumbamedellin">Rumba Medellín</a></li>
	<li id="menu-item-41440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41440"><a href="http://www.rcnmundo.com/rumbacali">Rumba Cali</a></li>
	<li id="menu-item-41442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41442"><a href="http://www.rcnmundo.com/rumbabucaramanga">Rumba Bucaramanga</a></li>
	<li id="menu-item-41441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41441"><a href="http://www.rcnmundo.com/rumbabarranquilla">Rumba Barranquilla</a></li>
</ul>
</li>
<li id="menu-item-41062" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41062"><a href="http://www.rumba.com.co/seccion/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-40360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40360"><a href="http://www.rumba.com.co/seccion/musica/">Música</a></li>
	<li id="menu-item-41063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41063"><a href="http://www.rumba.com.co/seccion/deportes/">Deportes</a></li>
	<li id="menu-item-41065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41065"><a href="http://www.rumba.com.co/seccion/hot/">Hot</a></li>
	<li id="menu-item-41066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41066"><a href="http://www.rumba.com.co/seccion/tips/">Tips</a></li>
	<li id="menu-item-41067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41067"><a href="http://www.rumba.com.co/seccion/trending/">Trending</a></li>
	<li id="menu-item-43149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43149"><a href="http://www.rumba.com.co/seccion/mujeresmas/">Mujeres Más</a></li>
</ul>
</li>
<li id="menu-item-41056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41056"><a href="http://www.rumba.com.co/hits/">Hits</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->    
    
    
                  <div id="contskin">
					<div id="skinderecho">
					                            <!-- /62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_SKinDerecho_161x600 -->
                            <div id='div-gpt-ad-1432584202927-8'>
                                <script type='text/javascript'>
                                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432584202927-8'); });
                                </script>
                            </div>
                                            </div>
                  </div>
                        
                    	<div id="skinizquierdo">
						                                <!-- /62207337/RUMBA/RUMBA_Internas/RUMBA_Internas_SKinIzquierdo_160x600 -->
                                <div id='div-gpt-ad-1433884845193-0'>
	                                <script type='text/javascript'>
	                                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1433884845193-0'); });
	                                </script>
                                </div>
													</div>
                        
    
    
	<header>
		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://www.rumba.com.co"><img itemprop="logo" src="http://www.rumba.com.co/wp-content/media//logo.png" alt="Rumba" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-menurumba-container"><ul id="menu-menurumba-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38340"><a href="http://www.rumba.com.co/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40186"><a target="_blank" href="http://www.rcnmundo.com/rumba">Radio en Vivo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41438"><a href="http://www.rcnmundo.com/rumbabogota">Rumba Bogotá</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41439"><a href="http://www.rcnmundo.com/rumbamedellin">Rumba Medellín</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41440"><a href="http://www.rcnmundo.com/rumbacali">Rumba Cali</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41442"><a href="http://www.rcnmundo.com/rumbabucaramanga">Rumba Bucaramanga</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41441"><a href="http://www.rcnmundo.com/rumbabarranquilla">Rumba Barranquilla</a></li>
</ul>
</li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41062"><a href="http://www.rumba.com.co/seccion/noticias/">Noticias</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://www.rumba.com.co/destacado/en-la-ciudad-de-xiamen-en-china-inauguraron-un-carril-aereo-exclusivo-para-bicicletas/"><img width="400" height="240" src="http://www.rumba.com.co/wp-content/media//6a0133f5675233970b01a510498df6970c-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://www.rumba.com.co/destacado/en-la-ciudad-de-xiamen-en-china-inauguraron-un-carril-aereo-exclusivo-para-bicicletas/">En la ciudad de Xiamen en China inauguraron un carril aéreo exclusivo para Bicicletas.</a></li><li><div class="mega-img"><a href="http://www.rumba.com.co/destacado/conozca-a-los-nominados-los-premios-oscar-2017/"><img width="400" height="240" src="http://www.rumba.com.co/wp-content/media//la-la-land-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://www.rumba.com.co/destacado/conozca-a-los-nominados-los-premios-oscar-2017/">Conozca los nominados a los Premios Óscar 2017</a></li><li><div class="mega-img"><a href="http://www.rumba.com.co/destacado/rcn-noticias-gano-premio-rey-de-espana-por-el-trabajo-plomo-veneno-invisible/"><img width="400" height="240" src="http://www.rumba.com.co/wp-content/media//16458759545_3a27d098cf_z-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://www.rumba.com.co/destacado/rcn-noticias-gano-premio-rey-de-espana-por-el-trabajo-plomo-veneno-invisible/">RCN Noticias ganó premio Rey de España por el trabajo &#8220;Plomo: veneno invisible&#8221;</a></li><li><div class="mega-img"><a href="http://www.rumba.com.co/destacado/detienen-a-presuntos-responsables-del-asesinato-de-la-cantante-de-la-lambada/"><img width="400" height="240" src="http://www.rumba.com.co/wp-content/media//000_K930R-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://www.rumba.com.co/destacado/detienen-a-presuntos-responsables-del-asesinato-de-la-cantante-de-la-lambada/">Detienen a presuntos responsables del asesinato de la cantante de la &#8220;Lambada&#8221;</a></li><li><div class="mega-img"><a href="http://www.rumba.com.co/destacado/foto-jessica-cediel-se-desnudo-y-se-bano-en-chocolate/"><img width="400" height="240" src="http://www.rumba.com.co/wp-content/media//jessica-1-1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://www.rumba.com.co/destacado/foto-jessica-cediel-se-desnudo-y-se-bano-en-chocolate/">[FOTO] Jéssica Cediel se desnudó y se bañó en chocolate</a></li></ul></div></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40360"><a href="http://www.rumba.com.co/seccion/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41063"><a href="http://www.rumba.com.co/seccion/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41065"><a href="http://www.rumba.com.co/seccion/hot/">Hot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41066"><a href="http://www.rumba.com.co/seccion/tips/">Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41067"><a href="http://www.rumba.com.co/seccion/trending/">Trending</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43149"><a href="http://www.rumba.com.co/seccion/mujeresmas/">Mujeres Más</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41056"><a href="http://www.rumba.com.co/hits/">Hits</a></li>
</ul></div>                                                    
                                                     <div id="mujeresmas"><a href="http://www.rumba.com.co/seccion/mujeresmas" target="_blank"><img src="http://www.rumba.com.co/wp-content/themes/topnews/images/logo-mm.jpg"></a></div>
                                                                                       
												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
                                    
								</nav>
                                

							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-instagram fa-2"></i></span>
                                    
								                                
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/RUMBAST105.4" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/rumbabogotafm" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																									<a href="https://www.instagram.com/rumbabogotafm/" alt="Instagram" target="_blank">
											<li class="inst-drop">
												<i class="fa fa-instagram fa-2"></i>
												<p>Instagram</p>
											</li>
											</a>
																																																																							<a href="http://www.rumba.com.co/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://www.rumba.com.co/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">
<!-- PUBLICIDAD RUMBA TOP BANNER -->
	<div id="leader-wrapper" class="left relative">
                                        <!-- RUMBA/RUMBA_Internas/RUMBA_Internas_728x90 -->
                        <div id='div-gpt-ad-1432584202927-1' style="width:970px; margin:0 auto;">
                                  <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432584202927-1'); });</script>
                        </div>
                			</div><!--leader-wrap-->
<!-- FIN PUBLICIDAD RUMBA TOP BANNER -->            
			<div class="head-wrap-in">   
            
                                            
		         
            
							<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
													</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/&amp;t=[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes&amp;url=http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-wapp">
                        <a href="whatsapp://send?text=[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text"></span></div></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-43236 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-musica tag-hermosa-ingrata tag-juanes tag-video">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">destacado</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://www.rumba.com.co/wp-content/media//hermosa-ingrata-660x384.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																						<div class="author-info-mob-wrap">
																								<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-27" pubdate>enero 27, 2017</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Rumba" />
<meta itemprop="description" content="RCN Radio" />
<meta itemprop="url" content="http://www.rumba.com.co/" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Carlos Trujillo" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.gravatar.com/avatar/d8c97a72d0dc06c9773ae45c93441012?s=128" />
<meta itemprop="contentUrl" content="http://www.gravatar.com/avatar/d8c97a72d0dc06c9773ae45c93441012?s=128" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.rumba.com.co/author/ctrujillo/" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/" />
<meta itemprop="mainEntityOfPage" content="http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/" />
<meta itemprop="datePublished" content="2017-01-27T14:44:45+00:00" />
<meta itemprop="dateModified" content="2017-01-27T14:44:45+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="es_ES" />
<meta itemprop="name" content="[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes" />
<meta itemprop="headline" content="[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes" />
<meta itemprop="description" content="¡El video está imperdible!" />
<meta itemprop="articleSection" content="destacado" />
<meta itemprop="articleSection" content="Música" />
<meta itemprop="keywords" content="destacado, música, hermosa ingrata, juanes, video" />
<meta itemprop="thumbnailUrl" content="http://www.rumba.com.co/wp-content/media//hermosa-ingrata.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="hermosa ingrata" />
<meta itemprop="url" content="http://www.rumba.com.co/wp-content/media//hermosa-ingrata.jpg" />
<meta itemprop="sameAs" content="http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/attachment/hermosa-ingrata/" />
<meta itemprop="thumbnailUrl" content="http://www.rumba.com.co/wp-content/media//hermosa-ingrata.jpg" />
<meta itemprop="contentUrl" content="http://www.rumba.com.co/wp-content/media//hermosa-ingrata.jpg" />
<meta itemprop="width" content="786" />
<meta itemprop="height" content="384" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p>Juanes estrenó el <strong>video</strong> de la segunda canción de su <strong>álbum</strong> titulada &#8220;<strong>Hermosa Ingrata&#8221;</strong></p>
<p><strong>&#8220;</strong>Y tú, eres una hermosa ingrata, de tu juego no se trata, desde hoy no me haces falta. Y tú eres una mentirosa, te convertiste en otra cosa, bella pero peligrosa y así no se puede amar&#8221;, dice el coro de este nuevo tema que promete convertirse en protagonista en este <strong>2017.</strong></p>
<p><a href="http://www.rumba.com.co/multimedia/murio-actor-latino-que-presto-su-voz-al-famoso-personaje-de-los-simpsons-ned-flanders/" target="_blank"><span style="text-decoration: underline;"><em><strong>(Mira aquí: <span class="item-title">Murio actor latino que prestó su voz al famoso personaje de los Simpsons “Ned Flanders”</span>)</strong></em></span></a></p>
<p>Esta canción hace parte del disco &#8220;Mis planes son amarte&#8221;, el primer álbum visual de la <strong>música latina.</strong></p>
<p>En el video vemos a <strong>Juanes</strong> cantándole al desamor luego de haber estado al lado de una &#8220;<strong>hermosa ingrata&#8221;.</strong></p>
<p><a href="http://www.rumba.com.co/destacado/en-la-ciudad-de-xiamen-en-china-inauguraron-un-carril-aereo-exclusivo-para-bicicletas/" target="_blank"><span style="text-decoration: underline;"><em><strong>(Te puede interesar: <span class="item-title">En la ciudad de Xiamen en China inauguraron un carril aéreo exclusivo para Bicicletas</span>)</strong></em></span></a></p>
<p><iframe src="https://www.youtube.com/embed/rU-HltyZBkU" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<!-- AddThis Sharing Buttons below -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/' addthis:title='[VIDEO] Mira ya el video de &#8220;Hermosa Ingrata&#8221;, lo nuevo Juanes'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">TEMAS RELACIONADOS</span><span itemprop="keywords"><a href="http://www.rumba.com.co/tag/hermosa-ingrata/" rel="tag">hermosa ingrata</a><a href="http://www.rumba.com.co/tag/juanes/" rel="tag">juanes</a><a href="http://www.rumba.com.co/tag/video/" rel="tag">Video</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
    	<div class="ux-commentform">
			<div class="fb-comments" data-href="http://www.rumba.com.co/destacado/video-mira-ya-el-video-de-hermosa-ingrata-lo-nuevo-juanes/" data-width="100%" data-numposts="5"></div>
		</div>
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
								</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">destacado</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-01-27" pubdate>enero 27, 2017</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																																							</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Related Items</span><span itemprop="keywords"><a href="http://www.rumba.com.co/tag/hermosa-ingrata/" rel="tag">hermosa ingrata</a><a href="http://www.rumba.com.co/tag/juanes/" rel="tag">juanes</a><a href="http://www.rumba.com.co/tag/video/" rel="tag">Video</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Baja para ver mas <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Clic</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
					<div id="sidebar-main-ad">
				<div class="widget-ad left relative">
					<!-- RUMBA/RUMBA_Home/RUMBA_Home_300x250 -->
                      <div id='div-gpt-ad-1432589511184-0'>
							<script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432589511184-0'); });</script>
                      </div>				</div><!--widget-ad-->
			</div><!--sidebar-main-ad-->
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<h3 class="sidebar-header left relative"><span>Playlist Rumba</span></h3>
&nbsp;
<iframe src="https://embed.spotify.com/?uri=spotify%3Auser%3Arumba1054%3Aplaylist%3A2ip5jTfrpx43teo87Jjz43" width="300" height="380" frameborder="0" allowtransparency="true"></iframe>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!-- RUMBA/RUMBA_Internas/RUMBA_Internas_300x250 -->
                      <div id='div-gpt-ad-1432584202927-0'>
                                  <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432584202927-0'); });</script>
                      </div>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!-- RUMBA/RUMBA_Internas/RUMBA_Internas_Boton1_300x100 -->
<div id='div-gpt-ad-1432584202927-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432584202927-2'); });
</script>
</div>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!-- RUMBA/RUMBA_Internas/RUMBA_Internas_Boton2_300x100 -->
<div id='div-gpt-ad-1432584202927-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432584202927-3'); });
</script>
</div>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!-- RUMBA/RUMBA_Internas/RUMBA_Internas_Boton3_300x100 -->
<div id='div-gpt-ad-1432584202927-4'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432584202927-4'); });
</script>
</div>			</div><!--widget-ad-->

					</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://www.rumba.com.co/wp-content/media//logo-foot_200.png" alt="Rumba" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					Radio Cadena Nacional S.A.S. RCN Radio <br /> Rumba
www.rumba.com.co				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="text-2" class="foot-widget widget_text"><h3 class="foot-head">Rumba Colombia</h3>			<div class="textwidget"><div id="link-footer"style="float: left; width: 48%;">
<a href="http://www.rcnmundo.com/rumbabogota"><b>Bogotá</b> 105.4 FM</a><br />
<a href="http://www.rcnmundo.com/rumbabarbosa"><b>Barbosa</b> 98.2 FM</a><br />
<a href="http://www.rcnmundo.com/rumbabarranquilla"><b>Barranquilla</b> 99.1 FM</a><br />
<a href="http://www.rcnmundo.com/rumbacali"><b>Cali</b> 97.5 FM</a><br />
<a href="http://www.rcnmundo.com/rumbacaucasia"><b>Caucasia</b> 91.3 FM</a><br />
<a href="http://www.rcnmundo.com/rumbamedellin"><b>Medellín</b> 106.3 FM</a><br />
<a href="http://www.rcnmundo.com/rumbabarbosa"><b>Ocaña</b> 100.3 FM</a><br />
<a href="http://www.rcnmundo.com/rumbaplanetarica"><b>Planeta Rica</b> 97.5 FM</a><br />
<a href="http://www.rcnmundo.com/rumbavalledupar"><b>Valledupar</b> 100.7 FM</a>
</div>
<div id="link-footer"style="float: right; width: 48%;">
<a href="http://www.rcnmundo.com/rumbabarrancabermeja"><b>Barranca</b> 87.7 FM</a><br />
<a href="http://www.rcnmundo.com/rumbabucaramanga"><b>B/manga</b> 103.7 FM</a><br />
<a href="http://www.rcnmundo.com/rumbacartagena"><b>Cartagena</b> 102.5 FM</a><br />
<a href="http://www.rcnmundo.com/rumbaibague"><b>Ibagué</b> 88.3 FM FM</a><br />
<a href="http://www.rcnmundo.com/rumbamonteria"><b>Montería</b> 97.5 FM</a><br />
<a href="http://www.rcnmundo.com/rumbariohacha"><b>Riohacha</b> 93.7 FM</a><br />
<a href="http://www.rcnmundo.com/rumbasantamarta"><b>Santa Marta</b> 106.9 FM</a><br />
<a href="http://www.rcnmundo.com/rumbatumaco"><b>Tumaco</b> 91.1 FM</a>
</div>
</div>
		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Derechos Reservados © 2016 RCN Radio - Bogotá - Colombia</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/RUMBAST105.4" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/rumbabogotafm" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																	<li class="foot-soc-inst">
						<a href="https://www.instagram.com/rumbabogotafm/" alt="Instagram" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
					</li>
																													<li class="foot-soc-rss">
						<a href="http://www.rumba.com.co/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.rumba.com.co/multimedia/murio-actor-latino-que-presto-su-voz-al-famoso-personaje-de-los-simpsons-ned-flanders/" rel="prev">Murio actor latino que prestó su voz al famoso personaje de los Simpsons &#8220;Ned Flanders&#8221;</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->
	</div><!--mvp-main-cont-->
</div><!--site-->





<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-2370603-1","data_ga_social":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {"passthrough":{"twitter":{"via":"RUMBABOGOTAFM"}}};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-13d17445a2fe8b518aefe944508f2ef5","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":true,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":false,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-2370603-1","data_ga_social":true,"ui_language":"es","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {"passthrough":{"twitter":{"via":"RUMBABOGOTAFM"}}};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ede507310bb80c0 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.rumba.com.co/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rumba.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.rumba.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/themes/topnews/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/themes/topnews/js/retina.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--wp_footer-->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Database Caching 2/71 queries in 0.172 seconds using disk

 Served from: www.rumba.com.co @ 2017-01-27 14:48:57 by W3 Total Cache -->